Contatti
closeContatti
ServizioSpedizioneTest del prodotto Normativa

Contattaci:

alternate_emailufficio@cdr.pl

call+39 334 846 86 30

lun. - ven. 9:00 - 17:00

Contatti

Log in
closeLog in
Log in

Nuovo account?

Registrazione
Carrello
closeCarrello
Il tuo carrello è vuoto favoriteWishlist
Ubiquiti ES-12F EdgeSwitch 12 slot SFP, 4 porte gigabit Ethernet
Produttore: Ubiquiti Networks
Codice prodotto: UQ-ES-12F
Numero di catalogo: 5413
Garanzia (mesi):
Prezzo
715,21 zł
879,71 zł IVA inclusa
Non disponibile
favoriteLista dei desideri
Descrizione

EdgeSwitch 12F e' un switch di gestione di Ubiquiti. E' dotato di 12 slot per SFP, in tale 8 slot 100/1000Mb/s e 4 slot 1Gb/s, e 4 gigabit porte Ethernet. Ha la funzionalita' di un interruttore Layer2 e possibilita' di routing Layer3. Adatto per l'uso in reti con alta capacita', offre alta efficienza e tanti funzioni di gestione. Ha un'alimentatore integrato, puo' essere alimentato direttamente dalla presa, e' dotato anche di una spina DC (16-25V, 56W, spina 2,5mm). Due fonti di alimentazione possono funzionare in modo ridondante.

Capacita' totale (non-blocking) e' 16Gb/s, velocita' di commutazione e' 32Gb/s, e velocita' di trasferimento e' 23,81Mpps. Il dispositivo offre funzioni come: MSTP/RSTP/STP, VLAN, Private VLAN, Voice VLAN, Link Aggregation, DHCP Snooping, IGMP Snooping, DiffServ, server DHCP e tanti altri. Gestione viene via interfaccia grafica o linea di comando CLI (disponibili attraverso la porta console, telnet o SSH). 

Il switch ha una custodia adatta per montaggio in armadi Rack 19", orecchie sono inclusi nel set.

Caratteristiche principali:

  • 12 slot per SFP (8x 100/1000Mb/s, 4x 1Gb/s);
  • 4 gigabit porte Ethernet;
  • capacita' totalke (non-blocking) 16Gb/s;
  • velocita' di commutazione 32Gb/s;
  • velocita' di trasferimento 23,81Mpps;
  • gestione via interfaccia grafica o CLI;
  • due fonti di alimentazione (possono funzionare in modo ridondante);
  • custodia adatta per montaggio in armadi Rack.

Specifiche:

ES-12F
Capacita' totale 16 Gb/s
Velocita' di commutazione 32 Gb/s
Velocita' di trasferimento 23,81 Mpps
Potenza massima assorbita 56 W
Metodi d'alimentazione

AC

100-240V AC

50-60Hz

Ingresso universale

DC

56W, 16-25V

Spina DC 2,5mm

Alimentatore

Esterno AC/DC 

56W DC

LED su porta Speed/Link/Activity
Interfaccia di rete

8x 100/1000 Mb/s modulo SFP

4x 1000 Mb/s modulo SFP

4x 10/100/1000 Mb/s RJ45 Ethernet

Interfaccia di getsione

RJ45 porta seriale

Ethernet In/Out band

Dimensioni 443x221x43 mm
Peso 2,68 kg
Custodia Realizzata in accaio SGCC
Certificati CE, FCC, IC
Possibilita di montaggio in armadi Rack Si, altezza1 U
Protezione ESD/EMP 24 kV
Ammessa temperatura di lavoro Da -5 a 40 gradi
Umidita' ammessa 5%95% non condensa
Vibrazioni ETSI300-019-1.4
Caratteristiche di software
Funzioni principali di switch

ANSI / TIA-1057: LLDP-Media Endpoint Doscovery (MED)

IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)

IEEE 802.1D: Spanning Tree Compatibility

IEEE 802.1S: Multiple Spanning Tree Compatibility 

IEEE 802.1W: Rapid Spanning Tree Compatibility

IEEE 802.1Q: Virtual LANs with port-based VLANs

IEEE 802.1p: Ethernet Priority with User Provisioning and Mapping

IEEE 802.1X: Port-based authentication with guest VLAN support

IEEE 802.3: 10BASE-T

IEEE 802.3u: 100BASE-T

IEEE 802.3ab: 1000BASE-T

IEEE 802.1ak: Virtual Bridged Local Area Networks 

IEEE 802.3ac: VLAN Tagging

IEEE 802.3ad: Link Aggregation

IEEE 802.3x: Flow Control

IEEE 802.1D-2004: Generic Attribute Registration Protocol: Clause 12 (GARP)

IEEE 802.1D-2004: dynamic L2 multicast registration: Clause 10 (GMRP)

IEEE 802.1Q-2003: Dynamic VLAN registration: Clause 11,2 (GVRP)

RFC 4541: Considerations for Internet Group Management Procotol (IGMP) Snooping

RFC 5171: Unidirectional Link Detection (UDLD) 

Funzioni avvanzate di Layer2

Broadcast Storm Recovery

Broadcast/multicast/unknow unicast storm recovery

DHCP Snooping

IGMP Snooping Querier

Independend VLAN Learning (IVL)

Jumbo Ethernet Frame

Port MAC Locking

Port Mirroring

Protected Ports

Static MAC Filtering

TACACS+

Voice VLAN

Unauthenticated VLAN

Interneal 802.1X Authentication Server

Specifiche di piattaforma

DHCP Server:

  • Pools: 8;
  • Leases: 128.

Routing:

  • Routes: 16;
  • Routing Interfaces: 15.

VLANy: 255

Adresses MAC: 8k

Instances MSTP: 4

LAG: 6

ACL: 100 z 10 rules per port

Traffic Classes (queues): 8

Funzioni di sistema

Event and Error Loggign Facility
Run-Time and configuration download capability

PING

FTP/TFTP trasfers via Ipv4/IPv6

Malicious Code Detection

BootP e DHCP

RFC 2021: Remote Network Monitoring Management Information Base Version 2

RFC 2030: Simple Network Time Protocol (SNTP)

RFC 2819: Remote Network Monitoring Management Information Base

RFC 2865: client RADIUS

RFC 2866: RADIUS Accounting

RFC 2868: RADIUS Attributes for Tunnel Protocol Support

RFC 2869: RADIUS Extensions

RFC 3579: RADIUS wsparcie dla EAP

RFC 3580: IEEE 802.1X 

RFC 3164: BSD Syslog

Gestione

Interfaccia grafica Web

CLI

Gestione IPv6

Autoinstall Support for Firmware Images and Configuration Files

SNMP v1, v2, v3

SSH 1.5 e 2.0

SSL 3.0 e TLS 1.0

Secure Copy (SCP)

Telnet (Multi-Session Support)

Routing Layer3

Static routing

Policy based routing

QoS

Access Control List (ACL)

  • Time-based ACL;
  • Source/destination IP Address;
  • TCP/UDP Source/Destination port;
  • IP protocol type;
  • ToS/DSCP field;
  • source/destination MAC Address;
  • EtherType;
  • IEEE 802.1p; 
  • VLAN ID;
  • RFC 1858.

Optional ACL rule attributes:

  • assing flow to specifiv CoS queue;
  • redirect matching traffic flows.

Differentiated Services (DiffServ):

  • classify traffic based on same criteria as ACLs;
  • police the flow to a specific rate with two-color aware;
  • RFC 2474;
  • RFC 2475;
  • RFC 2597;
  • RFC 3246;
  • RFC 3260.

Class of Service (CoS) queue mapping configuration: 

  • AutoVoIP;
  • IP DSCP-to-Queue Mapping;
  • configurable interface trust mode;
  • interface egress shaping rate;
  • strict priority vs Weighted Scheduling per queue.